丝袜少妇酒店约炮视频

分析家公式网,提供股票公式,股票软件用户登录  |  用户 注册
多空平衡,黑武器(大一统)决策家指标(通达信公式 副图 源码 测试图)
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2022-04-04 00:15:34
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:多空平衡  
  • (0)0%
    (0)0%

软件介绍

 多空平衡,黑武器(大一统)决策家指标

 
HH := (VOL * 100) / CAPITAL;
DDD := 1151220;
AA := ((CLOSE - REF(CLOSE,1)) * 100) / REF(CLOSE,1);
JJ := AMOUNT / (100 * VOL);
TT := COUNT(((HH >= 2.6) AND (AA > 0)) AND (CLOSE >= JJ),91);
TT1 := COUNT(((HH >= 2.6) AND (AA > 0)) AND (CLOSE >= JJ),34);
TT2 := COUNT((((HH >= 2.6) AND (AA > 0)) AND (CLOSE >= JJ)) OR ((AA >= (HH - 0.8)) AND (AA >= 2.2)),34);
TT3 := COUNT(((HH >= 1.5) AND (AA > 1.5)) AND (AA >= (HH - 0.6)),34);
YA := IF(AA > 0.8,HH,0);
YI := IF(AA < -0.8,-1 * HH,0);
BB := YA + YI;
BS := SUM(BB,34);
T1 := TT2;
MT := MA(T1,7);
T2 := BS / 2;
T3 := T1 + T2;
M1 := EMA(T3,7);
Z := INDEXC;
A := ((Z - REF(Z,1)) * 100) / Z;
B := ((CLOSE - REF(CLOSE,1)) * 100) / CLOSE;
CC := B - A;
GD := SUM(CC,13);
GD1 := SUM(CC,10);
Q13 := IF(GD > 0,GD + 5,GD);
Q10 := IF(GD1 > 0,GD1 + 5,GD1);
HLP := PWINNER(1,CLOSE) * 100;
D21 := LLV(CLOSE,21);
D18 := LLV(CLOSE,18);
AAD := ((CLOSE - D21) * 100) / D21;
STICKLINE((CLOSE > 0) AND (C <= 580),12,27.8,8,0),COLOR403030;
EQ := IF((DATE <= DDD) AND (CLOSE <= 500),T3 + Q13,0);
KN := MA(C,12);
KT := REF(KN,1);
K113 := MA(C,2 * 12);
K1T := REF(K113,2);
KK := IF(DATE <= DDD,((25 * (KN - KT)) * 100) / KT,0);
KP := COUNT((((HH - 1.3) <= AA) AND (AA >= 2.8)) AND (AA <= 4.5),55);
KP1 := COUNT(((AA > 4.5) AND (AA <= 7)) AND ((HH - 2.3) <= AA),55);
KP2 := COUNT((AA >= 7) AND (HH <= 13),55);
KP3 := COUNT((AA >= 9.4) OR ((AA >= 7.5) AND (REF(AA,1) >= 7.5)),55);
EE := IF(C <= 300,0.1 * ((4 * EQ) + (6 * KK)),0);
KPS := 0.1 * (((KP1 + KP2) + KP) + KP3);
上线 := EMA(EE,21);
XX := REF(上线,1);
大盘 := IF(C >= 500,KK,0);
K := IF(DATE >= DDD,0,1);
MA11 := K * MA(CLOSE,11);
MA21 := K * MA(CLOSE,21);
M11 := EMA(C,11);
STICKLINE((C >= 600) AND (大盘 >= 0),0,大盘,2,0),COLOR101099;
STICKLINE((C >= 600) AND (大盘 < 0),0,大盘,2,0),COLOR109910;
获利盘 := 100 * LWINNER(201,CLOSE);
BB1 := LWINNER(201,CLOSE);
灰色伏击区 : 12,COLOR787878;
临界线 : 28,COLORRED;
XJ := COUNT(Q10 > 13.5,8);
STICKLINE((COUNT(KPS >= 1.6,3)) >= 1,10.5,12,9,0),COLORYELLOW;
SS1 := IF(((COUNT(CROSS(EE + 1,XX),3)) >= 1) AND ((EE + 1) > XX),2,0);
SS2 := IF(EE > XX,1,0);
SS3 := IF((COUNT(Q10 > 13.5,3)) >= 1,2,0);
SS4 := IF((COUNT(CROSS(MA11,MA21),3) >= 1) AND (C > MA21),2,0);
SS5 := IF((MA11 > MA21) AND (C > MA21),1,0);
SS6 := IF(((100 * (BB1 - REF(BB1,1))) >= 10) AND ((100 * BB1) >= 71),1,0);
SS7 := IF(CROSS(EE,29),1,0);
S := (((((SS1 + SS2) + SS3) + SS4) + SS5) + SS6) + SS7;
DD := LLV(C,6);
AA2 := ((C - DD) * 100) / DD;
涨幅1 := AA;
幅度2 := AA2;
动量 := S - AA2;
DE := IF((C <= 580) AND (动量 >= -10),动量,0);
攻击误差 : DE,COLORSTICK,COLORWHITE,LINETHICK3;
STICKLINE(DE > 0,0,DE,0.6,0),COLORRED;
STICKLINE(DE < 0,0,DE,0.6,0),COLORC0C000;
瞄准误差 := DE;
E4 := HHV(EE,4);
E9 := HHV(EE,9);
DRAWBAND(EE,RGB(158,0,0),XX,RGB(0,158,0));
STICKLINE(Q10 > 13.6,10,14,2,0),COLORYELLOW;
主力动量 : EE;
多空平衡 : XX,COLORGREEN;
V1 := IF(((((((((COUNT(CROSS(EE,29),2) > 0) AND ((COUNT(Q10 > 13.4,6)) >= 1)) AND (MA11 > MA21)) AND (CLOSE > MA11)) AND (E4 = E9)) AND ((100 * (BB - REF(BB,1))) >= 9)) AND (获利盘 >= 58)) AND (动量 > -0.50)) AND (HHV(KPS,13) > 0.90),1,0);
V2 := IF((((((((动量 > 1) AND (EE > REF(EE,1))) AND (EE > XX)) AND (C > MA(C,21))) AND (EE >= 29)) AND ((COUNT(Q10 > 13.5,13)) >= 1)) AND (AA <= 4.8)) AND (KPS >= 1),1,0);
V3 := IF((((((((((COUNT(EE < XX,11)) >= 9) AND (CROSS(EE + 2,XX))) AND (动量 >= -0.50)) AND (EE >= 11)) AND (XX >= 6)) AND (C > MA21)) AND (CLOSE > LLV(C,5))) AND (HHV(S,3) >= 2)) AND (HHV(KPS,18) > 0.80),1,0);
DRAWICON(FILTER(V3 > 0,5),-10,1);
DRAWICON(FILTER(V2 > 0,5),-11,1);
DRAWICON(FILTER(V1 > 0,5),-12,1);
V4 : (V1 + V2) + V3,COLOR101010;
 
 
 

地址


软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

说明

* 使用方法:点击上面蓝色块,打开新页面按照提示进行

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,文华公式,博易大师公式,股票价格计算公式等等公式指标等,都来源网上公开来源收集

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于还原公式源码如果你忘记了自己编写的大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,金字塔公式,文华公式和交易师公式等等公式的密码,本网可帮恢复源码,有.偿.服.务无意勿扰,点击在线咨询联系我。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现软件内容或者链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含源码均是由网上搜集,若侵犯了你的版权利益,请联系通知我们!

关于本站 | 网站帮助 | 广告合作 | 声明 | 友情连接 | 网站地图 |
分析家公式网声明:本站所有股票公式软件资料均网上公开收集,如侵权请联系删帖。站内所有广告,均与本站无关!
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:716.79690 毫秒